(Archiv)
 
   Übersicht   Hilfe Suche  
Seiten: [1]   Nach unten
  Drucken  
Autor Thema: Richtige Betriebstemperatur  (Gelesen 1100 mal)
0 Mitglieder und 1 Gast betrachten dieses Thema.
e-ZAR
Lernfahrer
*
Offline Offline

Geschlecht: Männlich
Beiträge: 103



« am: Freitag, 02. März 2007, 18:05:35 »

@all

Kleine Frage noch:

In welchem Drehzahlbereich fährt man eine Mito normalerweise?

Sie zieht ja bekanntlich (dies kann ich bezeugen) ab 7500 Touren nochmals richtig durch bis 11.5k

Und welche Betriebstemperatur ist die ideale? Meine bewegt sich so zwischen 45 und 60 Grad. Wärmer wird sie nie...
Gespeichert
rabu
Fussrastenschleifer
*
Offline Offline

Geschlecht: Männlich
Beiträge: 967



« Antworten #1 am: Freitag, 02. März 2007, 18:15:39 »

Fahr in dem Bereich wo's dir am meisten Spass macht, nur nicht allzulange im roten Bereich.
Zur Betriebstemperatur kann ich nix sagen, ausser dass sie bei meiner so um 75 - 100°C liegt.
Ich denke wenn du die Mito in den Pässen schön hochdrehst wird sie auch noch etwas wärmer  icon_wink .
Gespeichert

Was mir an Leistung fehlt, hol ich in den Kurven doppelt auf!

Zwei Dinge sind unendlich: das Universum und die menschliche Dummheit. Aber beim Universum bin ich mir nicht ganz sicher. (Einstein)
swiss DUKER
Fussrastenschleifer
*
Offline Offline

Geschlecht: Männlich
Beiträge: 831



« Antworten #2 am: Freitag, 02. März 2007, 19:58:03 »

Hi

Ein Motor ist ab 80 Grad Betriebswarm... Meine bewegt sich zwischen 80-100 Grad, vorher sollte man den Motor nich extem belasten.... thumbsup

Gruss
Gespeichert
e-ZAR
Lernfahrer
*
Offline Offline

Geschlecht: Männlich
Beiträge: 103



« Antworten #3 am: Freitag, 02. März 2007, 20:22:44 »

Er wird gar nie wärmer als 60 Grad (Im Benutzerhandbuch steht, dass man, wenn der Töff nicht warm wird, Teile des Kühlers abdecken soll. Der Kühler sei angeblich auf den Rennsport ausgelegt und ist daher zu gross und leistungsfähig für den "normalen" Gebrauch).

Soll ich da wirklich mal den Kühler partiell abdecken?
Gespeichert
swiss DUKER
Fussrastenschleifer
*
Offline Offline

Geschlecht: Männlich
Beiträge: 831



« Antworten #4 am: Freitag, 02. März 2007, 20:33:13 »

Kannst mal probieren mit abdecken, wäre da aber vorsichtig, nicht das der Motor überhitzt und klemmt. grin
Ist gut möglich, dass er zuviel kühlt.


Gruss
Gespeichert
banditabs
Lernfahrer
*
Offline Offline

Geschlecht: Männlich
Beiträge: 10



« Antworten #5 am: Freitag, 02. März 2007, 21:19:07 »

Bist Du sicher, dass genügend Kühlflüssigkeit im Kühler ist?
Gespeichert
e-ZAR
Lernfahrer
*
Offline Offline

Geschlecht: Männlich
Beiträge: 103



« Antworten #6 am: Freitag, 02. März 2007, 21:21:29 »

@banditabs

Warum meinst du?

Er kühlt ja zuviel, nicht zu wenig.
Gespeichert
eagle
Pässeflitzer
*
Offline Offline

Geschlecht: Männlich
Beiträge: 428



« Antworten #7 am: Freitag, 02. März 2007, 22:11:04 »

er meint, weil ja die Temperatursonde sehr wahrscheinlich im Kühlwasser liegt confused_02 und wenn da nun kein Wasser hinkommt, kann sie nicht die richtige Temperatur anzeigen! ergo meinst du, dass du zu kühl rum fährst deckst ab und dann reicht es gar nicht mehr, wenn du zu weniger kühlflüssigkeit hast und er überhitzt also check das mal ab^^

Weiter würd ich sagen fals du den Kühler abdecken willst, mach kleine Plätchen die du nach bedarf drauf bzw. wegmachen kannst. Wenn er mal zu heiss ist, dass du diese einfach weg nehmen kannst... zb. wenn du über einen Pass fährst, wo du nicht so schnell aber hochdurig fahren musst.


Gespeichert

Unser täglich Wheelie schenk uns Heut und vergib den Überholten wie auch wir
vergeben den Überholenden. Und führ uns nich ins Kiesbeet sondern ermögliche
uns die Bestzeit, denn dein ist der Speed der Fun und die Sensation in Ewigkeit.

                           VOLLGAS!!
e-ZAR
Lernfahrer
*
Offline Offline

Geschlecht: Männlich
Beiträge: 103



« Antworten #8 am: Freitag, 02. März 2007, 22:27:06 »

Zitat
er meint, weil ja die Temperatursonde sehr wahrscheinlich im Kühlwasser liegt

Ahaaaaaaaaaaaaa...

Jetzt versteh ich.

Oke, ich werds mal überprüfen, wie der Stand des Kühlwassers ist.

Wie kontrolliert man das am besten? Bei warmem oder kaltem Motor?
Gespeichert
Sebastian
Gast
« Antworten #9 am: Freitag, 02. März 2007, 22:29:46 »

bei kalter Kühlflüssigkeit und ebenem Untergrund.
Gespeichert
JHK
Lernfahrer
*
Offline Offline

Geschlecht: Männlich
Beiträge: 163



« Antworten #10 am: Freitag, 02. März 2007, 22:57:19 »

Einfanfach mal so nebenbei, fahr dein bike so wie sie sich wohl fühlt. der klang sagt dir genau, wann der zweitpunkt erreicht ist, um hoch,oder triefer zu schalten.
Mfg JHK
Gespeichert

Es GRüsst 5025
D6
Pässeflitzer
*
Offline Offline

Geschlecht: Männlich
Beiträge: 436



« Antworten #11 am: Freitag, 02. März 2007, 23:13:55 »

Sie zieht ja bekanntlich (dies kann ich bezeugen) ab 7500 Touren nochmals richtig durch bis 11.5k

Ähm... ...die Definition von "ziehen" wirst du dann in wahrscheinlich 2 Jahren mal so richtig erfahren  lol

Aber nichts für ungut. Meine Zeit auf der Mito hat trotz Leistungsschwächen riesig Spass gemacht.

Auf Landstrassen kannst du die Mito eigentlich sorglos bis an den roten drehen. Wenn du auf der Bahn ständig konstant am roten bist, sollte zwar nichts passieren, aber der Ölverbrauch steigt extrem stark an. Wenn du also keine Reserveflasche Öl dabei hast, solltest du dich da eher zurückhalten.
Gespeichert
D6
Pässeflitzer
*
Offline Offline

Geschlecht: Männlich
Beiträge: 436



« Antworten #12 am: Freitag, 02. März 2007, 23:15:36 »

Übrigens:

der klang sagt dir genau, wann der zweitpunkt erreicht ist, um hoch,oder triefer zu schalten.

 meinemeinung
Gespeichert
Seiten: [1]   Nach oben
  Drucken  
 
Gehe zu:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.19 | SMF © 2006-2009, Simple Machines Prüfe XHTML 1.0 Prüfe CSS
Seite erstellt in 0.125 Sekunden mit 18 Zugriffen.